Widget Parameter Dependency Fix

Verze 3.0.4

  • tento bugfix je třeba i ve verzi 2.3.4
  • ověřena kompatibilita pro Magento verze 2.3.4, 2.3.4-p2

Pro Magento: 2.3.4-p2, 2.3.4, 2.3.3-p1, 2.3.3, 2.3.2-p2, 2.3.2

Verze 3.0.3

  • tento bugfix je třeba i ve verzi 2.3.3-p1
  • přidána podpora pro Magento verze 2.3.3-p1
  • doplněn testovací manuál

Pro Magento: 2.3.3-p1, 2.3.3, 2.3.2-p2, 2.3.2

Verze 3.0.1

  • dokumentace

Pro Magento: 2.3.3,2.3.2-p2,2.3.2

Verze 3.0.0

  • poslední nezdokumentovaná verze

Pro Magento: 2.3.3,2.3.2-p2,2.3.2